ABBS 论坛
首页动态热帖杂志招聘帮助搜索注册登录Blog  积分 简历 品房  

» ABBS 论坛 » 天正论坛 » 建筑TArchTS  

动态热帖招聘杂志 
   
reply to topic
threaded modego to previous topicgo to next topic
天正建筑TS4.5已经发布,欢迎广大的建筑师下载试用
yzr20020626


发贴: 50
2011-03-18 16:47 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
那在XP下没得那只能开单张图的问题。只是那64位的在64位win7下出错。
那注册也有问题。注册一次后,再打开cad,那注册框又出来,并且那码是乱码.


jmshmily


发贴: 12
2011-03-18 17:17 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
wutaoking wrote:
wutaoking@163.com

573909820@qq.com

才看到,谢了。


官网可以下载了,32位解决了同时打开两张以上图纸问题。



jmshmily


发贴: 12
2011-03-18 17:20 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
yzr20020626 wrote:
那在XP下没得那只能开单张图的问题。只是那64位的在64位win7下出错。
那注册也有问题。注册一次后,再打开cad,那注册框又出来,并且那码是乱码.


天正ts 64位下用管理员身份运行,并且兼容xp3模式下,上面问题就解决了,本人亲试,注册没问题。



yzr20020626


发贴: 50
2011-03-18 17:41 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
jmshmily
那64位用兼容模式,开单图解决了不?
我用在2012上没得那兼容


yzr20020626


发贴: 50
2011-03-18 18:10 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
jmshmily
我用在64位的2011下,那ts4.3没得你说的那兼容xp3模式。我用的那管理员,那注册还是随时出问题。


yzr20020626


发贴: 50
2011-03-18 18:16 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
jmshmily
那注册出问题。注册后,再重新打开ts,有时那注册框就出现,那码也变了,再点试用就出错。ts的命令就用不起了。


yzr20020626


发贴: 50
2011-03-18 18:51 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
AutoCAD 菜单实用工具 已加载。; 错误: *error* 函数中出错无函数定义: _SORT1_
*取消*
看了这TS4.3 64位的还是没搞好。问题随时出现。
太失望了.


Rnd


发贴: 155
2011-03-18 21:35 查看他的注册信息   查看他的Blog 给他发送悄悄话 发送email给 Rnd 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
本人W7 x64 SP1 装有CAD2011CN及CAD2012EN,均可挂TS4.3,安装目前为止正常。都可开多张图。
PS,2012为手动挂上。


yzr20020626


发贴: 50
2011-03-19 00:45 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
Rnd,问下你那注册怎样搞的。
我那win7 64位sp1 cad2011 64位随时出问题。


yzr20020626


发贴: 50
2011-03-19 01:00 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
RND
问下,我那注册后,再重新打开ts,有时那注册框就出现,那码也变了,你那是怎样搞的,那机器码随时不一样。
如果不出那注册对话框就直接出现
AutoCAD 菜单实用工具 已加载。; 错误: *error* 函数中出错无函数定义: _SORT1_
*取消*


yindm


发贴: 127
2011-03-19 01:12 查看他的注册信息   查看他的Blog 给他发送悄悄话 发送email给 yindm 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
建议把原来的卸载掉再安装
cad2012很不错,好


Rnd


发贴: 155
2011-03-19 02:06 查看他的注册信息   查看他的Blog 给他发送悄悄话 发送email给 Rnd 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
yzr20020626 wrote:
Rnd,问下你那注册怎样搞的。
我那win7 64位sp1 cad2011 64位随时出问题。

你是说CAD的注册还是TS的注册?
CAD就是自带的注册机注册,TS用的天8.2的注册
我也建议你按yindm说的卸载重装吧


yzr20020626


发贴: 50
2011-03-19 03:37 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
我说的是那ts的注册问题。注册成功一次后,那ts可以用。
但是关闭后马上重新打开就出那对话框那机器码变了,或者是那码是乱码。
说我那时间已经到了。再或者就是直接出现
AutoCAD 菜单实用工具 已加载。; 错误: *error* 函数中出错无函数定义: _SORT1_
*取消*
重新安装后还是一样的问题。
也许是我那注册的有问题。老大你能把你那传个不。yzr2002626@126.com


yzr20020626


发贴: 50
2011-03-19 03:51 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
老大,我那是64位的win7 sp1 。64位的cad

yzr20020626


发贴: 50
2011-03-19 21:18 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
RND大哥,问下你64位win7 下安的是64位的cad和64位的ts4.3不?
我那不管怎样搞都不得行。在xp下那32位的4.3我那就不出问题。就是64位的不得行。哥把你那传个行不?


墨点点


发贴: 250
2011-03-20 13:01 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
那个64位的下载文件(64位安装盘下载地址: http://58.30.227.158/TS4.364.rar )可能是没有上传好,正在解决中。。。

yzr20020626


发贴: 50
2011-03-20 15:21 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
墨点点版主
那什么时候解决,最好是那安装能直接支持安在2012下。
老用户着急呀


yindm


发贴: 127
2011-03-21 13:21 查看他的注册信息   查看他的Blog 给他发送悄悄话 发送email给 yindm 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
64位没问题,我正在用

yzr20020626


发贴: 50
2011-03-21 13:49 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
yindm
问下,我那64位的不管怎样都是出问题。你那是怎样搞的。是那注册机的问题?
能把你那传个不?


yzr20020626


发贴: 50
2011-03-21 14:00 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
ron_g
老大,你传的那跟我用的那是一样的。我用那后,64位的那注册后可以用。
但是重新打开cad后那机器码就变了。说我那过期了,再搞就反复出现我说的那问题了。


Rnd


发贴: 155
2011-03-21 14:14 查看他的注册信息   查看他的Blog 给他发送悄悄话 发送email给 Rnd 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
yzr20020626 wrote:
ron_g
老大,你传的那跟我用的那是一样的。我用那后,64位的那注册后可以用。
但是重新打开cad后那机器码就变了。说我那过期了,再搞就反复出现我说的那问题了。

那就真不知道咋回事了


yzr20020626


发贴: 50
2011-03-21 14:21 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
是机器里面的配置影响不?
我那是阵列的磁盘RAID 0
双卡交火的。
这有影响不?


量天尺


发贴: 727
2011-03-21 20:20 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
请教史大侠,TS4.3怎样设置如天正3.51那样的自定义快捷图标,如图:


墨点点


发贴: 250
2011-03-22 12:55 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
量天尺 wrote:
请教史大侠,TS4.3怎样设置如天正3.51那样的自定义快捷图标,如图:

设置不了。建议试一下TS4.3提供的菜单。


yzr20020626


发贴: 50
2011-03-22 13:51 查看他的注册信息   查看他的Blog 给他发送悄悄话 引用并回帖 搜索他发表的帖子 复制到剪贴板. 
不过只适用于IE 收藏这篇帖子
墨点点版主,那问题解决了不?

(共18页)  
go to first page go to previous page  4   5   6   7   8   9   10   11   12   13   14  go to next page go to last page

已读帖子
新的帖子
被删帖子

reply to topic
Jump to the top of page

返回ABBS首页 | 设计 | 室内 | 景观 | 建材 | 设备 | 卫浴 | 展览 | 照明

广告服务 | 招聘服务 | 隐私政策 | 联系我们 | 设为首页

违法、有害信息举报:QQ 1764506 电话 0571-89121697,028-88077643
Powered by Jute Powerful Forum® Version Jute 1.5.5 Ent
Copyright © 1998-2017 ABBS.com All Rights Reserved.